Come instalare apcupsd-cgi su Debian Unstable (Sid)