Cómo instalar supercollider-vim en Debian 9 (Stretch)