Cómo instalar smarty-validate en Debian 9 (Stretch)