Cómo instalar ruby-zoom en Debian 9 (Stretch)