Cómo instalar ruby-rails-assets-markdown-it-sub en Debian 9 (Stretch)