Cómo instalar libterm-query-perl en Debian 9 (Stretch)