Cómo instalar libsac-java en Debian 9 (Stretch)