Cómo instalar libpe-rules2 en Debian 9 (Stretch)