Cómo desinstalar libmoosex-lazyrequire-perl en Debian 9 (Stretch)