Cómo instalar liblxqt-globalkeys-ui0-dev en Debian 9 (Stretch)