Cómo instalar liblrm2 en Debian 9 (Stretch)