Cómo instalar libjasper-runtime en Debian 9 (Stretch)