Cómo instalar libimager-qrcode-perl en Debian 9 (Stretch)