Cómo instalar libgomp1-ppc64el-cross en Debian 9 (Stretch)