Cómo instalar libghc-psqueue-dev en Debian 9 (Stretch)