Cómo instalar libghc-gloss-dev en Debian 9 (Stretch)