Cómo instalar libgd-barcode-perl en Debian 9 (Stretch)