Cómo instalar libfolks-telepathy-dev en Debian 9 (Stretch)