Cómo instalar libaopalliance-java en Debian 9 (Stretch)