Cómo instalar lib4store-dev en Debian 9 (Stretch)