Cómo desinstalar graphicsmagick-libmagick-dev-compat en Debian 9 (Stretch)