Cómo instalar giflib-tools en Debian 9 (Stretch)