Cómo instalar floppyd en Debian 9 (Stretch)