Cómo instalar xmms2-plugin-mad en Debian Unstable (Sid)