Cómo instalar ruby-shadow en Debian Unstable (Sid)