Cómo instalar ruby-rails-assets-markdown-it-sub en Debian Unstable (Sid)