Cómo instalar ruby-gtk2 en Debian Unstable (Sid)