Cómo instalar libvtkgdcm2.4 en Debian Unstable (Sid)