Cómo instalar libqsopt-ex2 en Debian Unstable (Sid)