Cómo instalar libkate-tools en Debian Unstable (Sid)