Cómo instalar libimager-qrcode-perl en Debian Unstable (Sid)