Cómo instalar libghc-highlighting-kate-dev en Debian Unstable (Sid)