Cómo instalar geany-plugin-doc en Debian Unstable (Sid)