Cómo instalar fcitx-frontend-qt5 en Debian Unstable (Sid)