Cómo instalar dict-gazetteer2k en Debian Unstable (Sid)