Cómo instalar conquest-postgres en Debian Unstable (Sid)