Cómo instalar apcupsd-cgi en Debian Unstable (Sid)