How to install yoshimi-data on Debian 9 (Stretch)