How to install yorick-yeti-gsl on Debian 9 (Stretch)