How to install yorick-yeti-fftw on Debian 9 (Stretch)