How to install yorick-mpy-common on Debian 9 (Stretch)