How to install yasnippet-snippets on Debian 9 (Stretch)