How to install yarssr on Debian 9 (Stretch)