How to remove yamagi-quake2 from Debian 9 (Stretch)