How to install yamagi-quake2 on Debian 9 (Stretch)