How to install yacpi on Debian 9 (Stretch)