How to install yabause-common on Debian 9 (Stretch)