How to install xul-ext-y-u-no-validate on Debian 9 (Stretch)