How to install xmms2-plugin-vorbis on Debian 9 (Stretch)