How to install xmms2-plugin-speex on Debian 9 (Stretch)